Presentación de la Libreta de direcciones

La Libreta de direcciones proporciona un práctico espacio en el que almacenar la información sobre los contactos para recuperarla fácilmente en programas como Microsoft Outlook Express. También permite el acceso a servicios de directorio de Internet, que puede utilizar para buscar personas y compañías en Internet. Pronto verá cómo las características siguientes le ayudarán a organizar toda la información sobre los contactos de la forma que le resulte más útil.

Almacene números de teléfono y direcciones de correo electrónico, domicilio, trabajo y página principal

Con la Libreta de direcciones dispone de espacio para almacenar varias direcciones de correo electrónico, direcciones del domicilio y del trabajo, así como números de teléfono y de fax. También puede almacenar direcciones de Internet individuales y de trabajo, y dirigirse a ellas directamente desde la Libreta de direcciones. Para la información adicional que no se ajuste a estas categorías, existe una amplia zona para notas.

Busque personas y compañías mediante servicios de directorio LDAP

Los servicios de directorio son eficaces herramientas de búsqueda que le permiten buscar nombres y direcciones en Internet. La Libreta de direcciones admite el protocolo LDAP (Lightweight Directory Service Access Protocol, Protocolo compacto de acceso a directorios) para el uso de servicios de directorio de Internet. Puede utilizar estos servicios al dirigir mensajes de correo electrónico.

Cree grupos de contactos como listas de distribución

Puede crear grupos de contactos para facilitar el envío de correo electrónico a un conjunto de personas, como asociados, familiares o compañeros de deporte. Cuando desee enviar un mensaje a todos los miembros del grupo, basta con escribir el nombre del grupo, en lugar de escribir cada nombre de contacto individual. La creación de grupos es también una buena forma de organizar una Libreta de direcciones de gran tamaño.

Importe nombres de otras libretas de direcciones

Avanzar con Outlook Express no implica abandonar la información de su antigua Libreta de direcciones. Puede importar sus libretas de direcciones personales de los programas de correo electrónico más conocidos, como Microsoft Exchange, Eudora Light y Eudora Pro, Netscape Communicator, Microsoft Internet Mail para Windows 3.1 y cualquier programa que pueda exportar archivos de texto con valores separados por comas (CSV), como Microsoft Outlook.

También puede utilizar los archivos de Libreta de direcciones con Microsoft Exchange o con cualquier otro programa que importe archivos con formato CSV.

Envíe y reciba tarjetas de presentación

Las tarjetas de presentación son la nueva forma de enviar electrónicamente información de contacto. Al crear una tarjeta de presentación en la Libreta de direcciones, su información de contacto se almacena en el formato vCard, de modo que puede intercambiarse con diferentes programas (por ejemplo, correo electrónico, libretas de direcciones y agendas personales) y en diversos dispositivos digitales (como equipos de sobremesa, portátiles, asistentes digitales personales y equipos de telefonía).

Imprima total o parcialmente su Libreta de direcciones y llévela con usted

Ahora puede imprimir su Libreta de direcciones para agregarla a su agenda personal. Con tres estilos de página para elegir, puede imprimir toda la información de los contactos, sólo la información de trabajo o únicamente los números de teléfono, para cualquier contacto o para todos ellos.


Abrir la Libreta de direcciones

Para abrir la Libreta de direcciones
  • Para abrir la Libreta de direcciones desde Microsoft Internet Explorer, haga clic en el menú Herramientas y, a continuación, haga clic en Libreta de direcciones.
  • Para abrir la Libreta de direcciones desde Outlook Express, haga clic en el botón Libreta de direcciones de la barra de herramientas.

    • También puede hacer clic en los iconos Para, CC o CCO de una ventana Nuevo mensaje.

  • Para utilizar los servicios de directorio de Libreta de direcciones desde el menú Inicio de Windows 95, haga clic en el botón Inicio, haga clic en Buscar y, a continuación, haga clic en Personas.


Agregar contactos a la Libreta de direcciones

Existen varias formas de agregar direcciones de correo electrónico y otra información sobre los contactos a la Libreta de direcciones:

Agregar nombres desde mensajes de correo electrónico

Importar una Libreta de direcciones desde otros programas

Agregar un contacto a la Libreta de direcciones escribiéndolo

Buscar personas y compañías en Internet y agregarlas a la Libreta de direcciones

Importar una tarjeta de presentación (archivo vCard) que le envíen


Cambiar la información de un contacto

Para cambiar la información de un contacto
  • Busque el nombre que desea en la lista de la Libreta de direcciones, haga doble clic en él y modifique la información como sea necesario.
Sugerencias
  • Para eliminar un contacto, selecciónelo en la lista de la Libreta de direcciones y haga clic en el botón Eliminar de la barra de herramientas. Si el contacto es miembro de un grupo, también se quitará su nombre del grupo.

  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.

Temas relacionados

Agregar un contacto a la Libreta de direcciones

Eliminar elementos de la lista de la Libreta de direcciones


Crear un grupo de contactos

Para crear un grupo

Puede enviar fácilmente mensajes a un grupo de personas si crea un grupo de correo (o "alias") que contenga sus nombres. De este modo, basta con escribir el nombre del grupo en el cuadro Para cuando envíe mensajes. Puede crear varios grupos y los contactos pueden pertenecer a más de un grupo.

  1. En la Libreta de direcciones, haga clic en el botón Nuevo grupo de la barra de herramientas.

  2. En el cuadro Nombre de grupo, escriba el nombre del grupo.

  3. Haga clic en Seleccionar miembros y, a continuación, haga clic en un nombre de la lista de la Libreta de direcciones.

    4. Para buscar personas mediante servicios de directorio, haga clic en el botón Buscar del cuadro de diálogo Seleccione los miembros del grupo, seleccione un servicio de directorio en el que buscar y escriba los criterios de búsqueda. Cuando encuentre a la persona deseada, haga clic en Agregar a la Libreta de direcciones.

  4. Para agregar al grupo el nombre o los nombres seleccionados, haga clic en Seleccionar.

  5. Haga clic en Aceptar y, a continuación, haga clic de nuevo en Aceptar para cerrar el cuadro de diálogo de propiedades del grupo.

Notas
  • Para ver una lista de grupos aparte de la lista de la Libreta de direcciones, haga clic en el menú Ver y asegúrese de que esté seleccionado Lista de grupos.

  • Al agregar contactos a la Libreta de direcciones desde un servicio de directorio, las propiedades que aparecen en él (como la dirección y la dirección de correo electrónico) se agregan automáticamente a la Libreta de direcciones.


Agregar contactos a un grupo existente

Para agregar un contacto a un grupo existente
  1. En la lista de la Libreta de direcciones, haga doble clic en el grupo que desee.

  2. Si el contacto ya se encuentra en la Libreta de direcciones, haga clic en Seleccionar miembros. De lo contrario, haga clic en Nuevo contacto.

  3. Si va a agregar nombres de la Libreta de direcciones, seleccione uno o más nombres de la lista y haga clic en Seleccionar. Si va a agregar nombres nuevos, escriba la información correspondiente.

  4. Haga clic en Aceptar y, a continuación, haga clic de nuevo en Aceptar para cerrar el cuadro de diálogo de propiedades del grupo.

Sugerencia
  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.

Temas relacionados

Eliminar elementos de la lista de la Libreta de direcciones

Crear un grupo


Crear una tarjeta de presentación

Para crear una tarjeta de presentación

La forma más sencilla de intercambiar información de contacto con otras personas a través de Internet es adjuntar una tarjeta de presentación a los mensajes de correo electrónico. Una tarjeta de presentación contiene la información de contacto de la Libreta de direcciones en formato vCard. El formato vCard puede usarse en una amplia gama de dispositivos digitales y sistemas operativos.

Para crear una tarjeta de presentación debe tener previamente su información de contacto en la Libreta de direcciones.

  1. En la Libreta de direcciones, cree una entrada para usted mismo y seleccione su nombre en la lista.

  2. En el menú Archivo, señale Exportar y haga clic en Tarjeta de presentación (vCard).

  3. Seleccione una ubicación donde almacenar el archivo y haga clic en Guardar.

Nota
  • Para agregar una tarjeta de presentación a un mensaje de correo electrónico, haga clic en el menú Insertar y, a continuación, haga clic en Tarjeta de presentación.
Temas relacionados

Importar una tarjeta de presentación

Agregar contactos a la Libreta de direcciones


Agregar el identificador digital de un contacto a la Libreta de direcciones

Para agregar el identificador digital de un contacto a la Libreta de direcciones

Puede intercambiar los identificadores digitales si envía correo firmado digitalmente o bien puede descargar un identificador desde el sitio Web de una autoridad de certificación.

Para agregar a la Libreta de direcciones un identificador digital procedente de un mensaje de correo electrónico firmado digitalmente

  1. Abra el mensaje firmado digitalmente.

  2. En el menú Archivo, haga clic en Propiedades.

  3. Haga clic en la ficha Seguridad y, a continuación, haga clic en Agregar identificador digital a la Libreta de direcciones.

Para agregar a la Libreta de direcciones un identificador digital de otra fuente
  1. En la Libreta de direcciones, cree una nueva entrada para el contacto o bien haga doble clic en una entrada existente en la lista.

  2. En el cuadro de diálogo Propiedades del contacto, haga clic en la ficha Identificadores digitales y, a continuación, haga clic en Importar.

  3. Busque el archivo del identificador digital y, a continuación, haga clic en Abrir.

Notas
  • Puede cambiar el "estado de confianza" de un identificador digital en cualquier momento. El estado de confianza indica el nivel de confianza asociado a un identificador digital o a su propietario.

  • Cuando un contacto dispone de un identificador digital, aparece un lazo rojo en su tarjeta en la Libreta de direcciones.

  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.

Temas relacionados

¿Qué son los mensajes seguros?

Enviar un mensaje cifrado o firmado digitalmente

Cambiar el estado de confianza de un identificador digital

Leer mensajes cifrados o firmados digitalmente


Organizar los nombres de la Libreta de direcciones

Para organizar los nombres de la Libreta de direcciones

Cuando tenga una Libreta de direcciones de gran tamaño, puede organizarla de varias formas para facilitar la recuperación de contactos y grupos. Puede ordenar los nombres alfabéticamente por nombre, por apellidos o por dirección de correo electrónico, tanto en sentido ascendente como descendente. También puede ver una lista de los grupos aparte de la lista de contactos.

  • Para ordenar los contactos por nombre, dirección de correo electrónico o número de teléfono, haga clic en el encabezado de la columna correspondiente, sobre la lista de nombres.

  • Para alternar entre el orden ascendente y el descendente, haga clic en el encabezado de la columna.

  • Para ver una lista de los grupos de correo, haga clic en el menú Ver y asegúrese de que esté seleccionado Lista de grupos.


Eliminar contactos y grupos de la lista de la Libreta de direcciones

Para eliminar elementos de la lista de la Libreta de direcciones

Puede quitar fácilmente contactos y grupos de la Libreta de direcciones. Al eliminar un contacto de un grupo, permanece en la Libreta de direcciones. Del mismo modo, al eliminar un grupo completo no se quitan sus miembros de la Libreta de direcciones.

Para eliminar un contacto
  • Haga clic en el contacto dentro de la lista y, a continuación, haga clic en el botón Eliminar de la barra de herramientas.

    El nombre del contacto se quitará también de los grupos a los que pertenezca.

Para eliminar un contacto de un grupo
  • Para eliminar un contacto de un grupo (pero no de la Libreta de direcciones), haga doble clic en el nombre del grupo, haga clic en el nombre del contacto en la lista Miembros y, a continuación, haga clic en Quitar.

Para eliminar un grupo
  • Haga clic en el nombre del grupo en la lista y, a continuación, haga clic en el botón Eliminar de la barra de herramientas.


Imprimir información de la Libreta de direcciones

Para imprimir información de la Libreta de direcciones
  1. En la Libreta de direcciones, seleccione el contacto o los contactos que desee imprimir.

    Para seleccionar un grupo de nombres consecutivos, mantenga presionada la tecla MAYÚS mientras hace clic en ellos.

    Para seleccionar nombres individuales, mantenga presionada la tecla CTRL mientras hace clic en ellos.

  2. Haga clic en el botón Imprimir de la barra de herramientas y seleccione un formato de impresión:

    Para imprimir toda la información de la Libreta de direcciones sobre el o los contactos, haga clic en Memorando.

    Para imprimir información relacionada con el trabajo del o los contactos, haga clic en Tarjeta de presentación.

    Para imprimir la lista de números de teléfono del contacto o los contactos seleccionados, haga clic en Lista telefónica.

Sugerencias
  • Puede personalizar el tamaño y la orientación de las páginas impresas de la Libreta de direcciones. Para ver las opciones de la impresora, haga clic en el botón Propiedades del cuadro de diálogo Imprimir.

  • Para obtener Ayuda acerca de un elemento, haga cilc en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.


¿Qué son los servicios de directorio?

Los servicios de directorio son eficientes herramientas de búsqueda que puede utilizar para buscar personas y compañías de todo el mundo. La Libreta de direcciones admite LDAP (Lightweight Directory Access Protocol, Protocolo compacto de acceso a directorios) para el acceso a servicios de directorio y tiene integrado el acceso a varios servicios de directorio muy conocidos. Puede agregar servicios de directorio adicionales de su proveedor de servicios Internet.

Al igual que otras herramientas de búsqueda en Internet, los servicios de directorio emplean diversos métodos para obtener información, de modo que al intentar buscar personas o compañías puede probar con más de un servicio.

Tema relacionado

Buscar personas y compañías en Internet


Agregar un servicio de directorio

Para agregar un servicio de directorio

Para agregar un servicio de directorio a la Libreta de direcciones, necesita saber el nombre del servidor. Esta información la proporciona el proveedor del servicio de directorio.

  1. En la Libreta de direcciones, o en Outlook Express, haga clic en el menú Herramientas y, a continuación, haga clic en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Haga clic en Agregar y siga las instrucciones del Asistente para la conexión a Internet.

Temas relacionados

¿Qué son los servicios de directorio?

Buscar personas y compañías en Internet


Buscar personas y compañías en Internet

Para buscar personas y compañías en Internet
  1. En la Libreta de direcciones, haga clic en el botón Buscar de la barra de herramientas.

    2. O bien, en Windows, puede hacer clic en el botón Inicio, señalar Buscar y hacer clic en Personas.

  2. Escriba tanta información como pueda en los cuadros de búsqueda y haga clic en Buscar ahora.

Sugerencias
  • Si la búsqueda es demasiado amplia, el número de coincidencias puede superar los límites del servidor o es posible que el servicio de directorio no esté configurado para controlar todas las coincidencias encontradas.

  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.

Temas relacionados

¿Qué son los servicios de directorio?

Agregar un servicio de directorio

Ajustar los criterios de búsqueda de un servicio de directorio


Especificar los servicios de directorio en los que va a comprobar nombres

Para establecer un servicio de directorio en el que comprobar las direcciones de correo electrónico

En Outlook Express, cuando no recuerde la dirección completa de correo electrónico de alguien, puede escribir un nombre parcial y utilizar el comando Comprobar nombres del menú Herramientas para buscar nombres coincidentes. Outlook Express busca primero en la Libreta de direcciones y, si no encuentra ningún nombre coincidente, busca en los servicios de directorio que haya configurado para comprobar direcciones de correo electrónico.

  1. En Outlook Express o en la Libreta de direcciones, haga clic en el menú Herramientas y, a continuación, haga clic en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Seleccione un servicio de directorio y haga clic en Propiedades.

  4. En la ficha General, asegúrese de que esté activada la casilla de verificación Comprobar nombres en este servidor al enviar correo.
Tema relacionado

Cambiar el orden en que se comprueban los servicios de directorio


Exportar los contactos de la Libreta de direcciones

Para exportar a otros programas los contactos de la Libreta de direcciones
  • En la Libreta de direcciones, haga clic en el menú Archivo, señale Exportar y, a continuación, haga clic en Libreta de direcciones.
Sugerencia
  • Puede exportar los contactos de la Libreta de direcciones a Microsoft Exchange o a cualquier programa que pueda importar archivos en formato de texto (CSV), como Microsoft Outlook.


Establecer una llamada en conferencia desde la Libreta de direcciones

Para establecer una llamada en conferencia desde la Libreta de direcciones

Si utiliza Microsoft NetMeeting u otro software de conferencia, puede almacenar la información de cuentas de conferencia (como las direcciones de correo electrónico y de servidor) junto con otra información de los contactos y posteriormente establecer las llamadas en conferencia directamente desde la Libreta de direcciones.

  1. En la Libreta de direcciones, haga doble clic en el nombre del contacto.

  2. En la ficha NetMeeting, escriba la dirección de conferencia del contacto. (Si no está instalado NetMeeting, esta ficha se llama Conferencia.) Esta dirección debe ser la utilizada para conferencias y puede ser distinta de la dirección de correo electrónico del contacto.

  3. Escriba la dirección del servidor de directorio y haga clic en Agregar para agregarla a las propiedades del contacto.

Ahora, siempre que desee iniciar una llamada en conferencia, puede hacer clic en Llamar ahora en la ficha NetMeeting (o Conferencia) de las propiedades del contacto.

Nota
  • Puede tener varias direcciones de correo electrónico y servidores de directorio para un mismo contacto.
Tema relacionado

Agregar contactos a la Libreta de direcciones


Agregar contactos a la Libreta de direcciones

Para agregar un contacto a la Libreta de direcciones
  1. En la Libreta de direcciones, haga clic en el botón Nuevo contacto de la barra de herramientas.

  2. Escriba el nombre y los apellidos del contacto.

    Es necesario indicar un nombre de presentación para cada contacto. Si especifica un nombre, una inicial o un apellido, un nombre de pila o nombre de compañía, se creará automáticamente un nombre de presentación.

  3. Agregue la información que desee en cada una de las fichas.

Sugerencia
  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.


Agregar nombres de mensajes de correo electrónico a la Libreta de direcciones

Para agregar nombres desde mensajes de correo electrónico

Puede configurar Outlook Express de modo que al responder a los mensajes se agreguen automáticamente los destinatarios de los mismos a la Libreta de direcciones. También puede hacer que siempre que envíe un mensaje en Outlook Express, el nombre del destinatario se agregue a la Libreta de direcciones.

Para agregar todos los destinatarios de mensajes (sólo al responder) a la Libreta de direcciones
  1. En Outlook Express, haga clic en el menú Herramientas y, a continuación, haga clic en Opciones.

  2. En la ficha General, seleccione la opción Agregar a los que responda a la libreta de direcciones.

Para agregar un nombre individual a la Libreta de direcciones desde Outlook Express

  • En el mensaje que está redactando o viendo, haga clic con el botón derecho del mouse (ratón) en el nombre de la persona y, a continuación, haga clic en Agregar a la Libreta de direcciones.


Cambiar el orden en que se comprueban los servicios de directorio

Para cambiar el orden en que se comprueban los servicios de directorio
  1. En Outlook Express o en la Libreta de direcciones, haga clic en el menú Herramientas y, a continuación, haga clic en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Haga clic en Establecer orden, seleccione un servicio de directorio y, a continuación, haga clic en Subir o en Bajar.


Cambiar el número de puerto del servicio de directorio

Para cambiar el número de puerto de servidor de un servicio de directorio

Sólo debe seguir este procedimiento si así se lo indica un administrador de servicio de directorio.

  1. En la Libreta de direcciones o en Outlook Express, haga clic en Herramientas y, a continuación, haga clic en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. Haga clic en el servicio de directorio que desea modificar y, a continuación, haga clic en Propiedades.

  4. En la ficha Avanzado, establezca el Número de puerto de servidor según le indique el administrador del servicio de directorio.


Eliminar un servicio de directorio

Para eliminar un servicio de directorio
  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y, a continuación, haga clic en Cuentas.

    2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  2. En la lista Servicio de directorio, seleccione el servicio de directorio deseado y haga clic en Quitar.

Temas relacionados

Agregar un servicio de directorio

Ajustar los criterios de búsqueda de un servicio de directorio


Ajustar los criterios de búsqueda de un servicio de directorio

Para ajustar los criterios de búsqueda de un servicio de directorio
  1. En la Libreta de direcciones o en Outlook Express, haga clic en el menú Herramientas y, a continuación, haga clic en Cuentas.

  2. Si está en Outlook Express, haga clic en la ficha Servicio de directorio.

  3. En la lista Servicio de directorio, haga doble clic en el servicio de directorio deseado.

  4. En la ficha Avanzado, cambie la información del área Buscar como sea necesario.

    Por ejemplo, si el tiempo de espera de la conexión de búsqueda termina antes de conseguir resultados, aumente el valor de Tiempo de espera durante la búsqueda arrastrando la barra hacia la derecha y reduzca el valor del cuadro Número máximo de coincidencias.

Sugerencia
  • Para obtener ayuda acerca de un elemento, haga clic en [image] en la zona superior del cuadro de diálogo, y luego haga clic en el elemento.

Temas relacionados

Buscar personas y compañías en Internet

Agregar un servicio de directorio


Especificación abierta de tarjeta de presentación electrónica basada en estándares de la industria. Es posible intercambiar tarjetas vCard entre distintos tipos de programas (por ejemplo, correo electrónico, libretas de direcciones, comunicaciones y agendas personales), y entre distintos tipos de dispositivos y plataformas (como equipos de sobremesa, portátiles, asistentes digitales personales y equipos de telefonía).

Las tarjetas vCard tienen la extensión de archivo .vcf.

© Versit, el logotivo de Versit, vCard y vCalendar son marcas comerciales de Apple Computer, Inc., AT&T Corp., IBM Corp. y Siemens


Importar una Libreta de direcciones desde otro programa

Para importar una Libreta de direcciones desde otros programas

Puede importar contactos de la Libreta de direcciones desde diversos programas de correo electrónico por Internet, como Netscape Communicator, así como desde la Libreta de direcciones personal de Microsoft Exchange y cualquier archivo de texto (CSV). Por ejemplo, en Microsoft Outlook puede exportar su Libreta de direcciones a un archivo de texto (CSV) y después importarla mediante la opción correspondiente.

  1. Haga clic en el menu Archivo, señale Importar y, a continuación, haga clic en Libreta de direcciones.

  2. Haga clic en la Libreta de direcciones o en el tipo de archivo que desee importar y, a continuación, haga clic en Importar.

    3. Si no aparece en la lista su Libreta de direcciones, puede exportarla a un archivo de texto (.CSV) o a un archivo LDIF (formato de intercambio de directorios LDAP) y después importarla mediante una de las opciones anteriores.


Importar una tarjeta de presentación

Para importar una tarjeta de presentación

La tarjeta de presentación es simplemente un archivo en formato vCard que puede utilizarse en una amplia gama de dispositivos digitales y sistemas operativos.

  1. En la Libreta de direcciones, haga clic en el menú Archivo, señale Importar y, a continuación, haga clic en Tarjeta de presentación (vCard).

  2. Busque el archivo de tarjeta de presentación en su PC o en una unidad de red. Cuando se agrega la tarjeta de presentación a la Libreta de direccines, aparece un cuadro de diálogo de propiedades en el que puede modificar o agregar la información sobre el contacto que sea necesaria.

Sugerencia
  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.
Tema relacionado

Crear una tarjeta de presentación